<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head profile="http://gmpg.org/xfn/11">

<meta name="viewport" content="width=device-width" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' /> 


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>WWPI &#8211; Covering the best in IT since 1980  &raquo; Blog Archive   &raquo; Everspin announces production release of 1 and 2 gigabyte nvNITRO NVMe SSDs; sampling of 1-gigabit MRAM product</title>
<meta name="generator" content="WordPress 4.8.1" /><!-- leave this for stats -->
<link rel="stylesheet" href="http://wwpi.com/wp-content/themes/vanquishla_theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="WWPI &#8211; Covering the best in IT since 1980 RSS Feed" href="http://wwpi.com/feed/" />
<link rel="pingback" href="http://wwpi.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WWPI - Covering the best in IT since 1980 &raquo; Everspin announces production release of 1 and 2 gigabyte nvNITRO NVMe SSDs; sampling of 1-gigabit MRAM product Comments Feed" href="http://wwpi.com/2017/08/07/everspin-announces-production-release-of-1-and-2-gigabyte-nvnitro-nvme-ssds-sampling-of-1-gigabit-mram-product/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwpi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://wwpi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='http://wwpi.com/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.44' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='http://wwpi.com/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.44' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='http://wwpi.com/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://wwpi.com/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://wwpi.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://wwpi.com/wp-content/plugins/latest-posts/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=1.6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/dropdown-menu-widget/scripts/include.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.44'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.44'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<link rel='https://api.w.org/' href='http://wwpi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wwpi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwpi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Microsemi debuts Switchtec PAX Advanced Fabric PCIe switch to deal with composable/disaggregated infrastructures' href='http://wwpi.com/2017/08/03/microsemi-debuts-switchtec-pax-advanced-fabric-pcie-switch-to-deal-with-composabledisaggregated-infrastructures/' />
<link rel='next' title='Newisys announces NVMe over fabric flash storage platform with system scalability, throughput and IOPs' href='http://wwpi.com/2017/08/07/newisys-announces-nvme-over-fabric-flash-storage-platform-with-system-scalability-throughput-and-iops/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://wwpi.com/2017/08/07/everspin-announces-production-release-of-1-and-2-gigabyte-nvnitro-nvme-ssds-sampling-of-1-gigabit-mram-product/" />
<link rel='shortlink' href='http://wwpi.com/?p=23033' />
<link rel="alternate" type="application/json+oembed" href="http://wwpi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwwpi.com%2F2017%2F08%2F07%2Feverspin-announces-production-release-of-1-and-2-gigabyte-nvnitro-nvme-ssds-sampling-of-1-gigabit-mram-product%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wwpi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwwpi.com%2F2017%2F08%2F07%2Feverspin-announces-production-release-of-1-and-2-gigabyte-nvnitro-nvme-ssds-sampling-of-1-gigabit-mram-product%2F&#038;format=xml" />

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:900px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:899px){ #headbox{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<script>var wp_posts_carousel_url="http://wwpi.com/wp-content/plugins/wp-posts-carousel/";</script>

<!-- Dropdown Menu Widget Styles by shailan (http://metinsaylan.com) v1.9.5 on wp4.8.1 -->
<link rel="stylesheet" href="http://wwpi.com/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<style type="text/css" media="all">
	ul.dropdown { white-space: nowrap; }	
	/** Show submenus */
	ul.dropdown li:hover > ul, ul.dropdown li.hover ul{ display: block; }
	
	/** Show current submenu */
	ul.dropdown li.hover ul, ul.dropdown ul li.hover ul, ul.dropdown ul ul li.hover ul, ul.dropdown ul ul ul li.hover ul, ul.dropdown ul ul ul ul li.hover ul , ul.dropdown li:hover ul, ul.dropdown ul li:hover ul, ul.dropdown ul ul li:hover ul, ul.dropdown ul ul ul li:hover ul, ul.dropdown ul ul ul ul li:hover ul { display: block; } 
				
			
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{ 
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0; 
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>
<!-- /Dropdown Menu Widget Styles -->

 <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
</head>
<body topmargin="0"> 


<div id="headbox">
<div id="wrap">


<div id="toplogo">
<a href="/"><img src="/wp-content/uploads/2016/04/logo.png" border="0"></a>
</div>


<div id="awards">
<a href="/ctr-awards/"><img src="/wp-content/uploads/2016/03/awards.png"></a>
</div>

<div id="topsearch">
<form method="get" id="searchform" action="http://wwpi.com/">
<input type="text" placeholder="Search Website..." name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search"  style="display:none;"/>
</form>
</div>


<div id="topsocial">
<ul>
<li><a href="https://www.facebook.com/Computer-Technology-Review-249311961760109/"><img src="/wp-content/uploads/2016/03/s-f.png"></a></li>
<li><a href="http://twitter.com/CompTechReview><img src="/wp-content/uploads/2016/03/s-t.png"></a></li>
<li><a href="http://ie.linkedin.com/company/westworld-productions-inc-"><img src="/wp-content/uploads/2016/03/s-link.png"></a></li>
<li><a href="mailto:info@wwpi.com"><img src="/wp-content/uploads/2016/03/s-e.png"></a></li>
</ul>
</div>






<div style="clear:both;"></div>

<div id="navi"><div class="widget shailan-dropdown-menu-widget">
<!-- Dropdown Menu Widget by metinsaylan.com (http://metinsaylan.com)  v1.9.5 on wp4.8.1 -->
<!-- Menu Type : navmenu_23 -->
<div class="shailan-dropdown-menu" >
<div id="shailan-dropdown-wrapper--1" >
	<div align="left" class="dropdown-horizontal-container dm-align-left clearfix"><table cellpadding="0" cellspacing="0"><tr><td><ul id="menu-top-menu" class="dropdown dropdown-horizontal dropdown-align-left"><li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746"><a href="#">IT Security</a>
<ul  class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747"><a href="#">Cloud</a>
<ul  class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748"><a href="#">Virtualization</a>
<ul  class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul  class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750"><a href="#">Data Storage</a>
<ul  class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751"><a href="#">Data Protection</a>
<ul  class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752"><a href="#">Networking</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
</ul></td>
				  </tr></table> 
				</div></div> 
</div>

<!--/ Dropdown Menu Widget -->			
              </div>        <div style="display:none !important;"><div class="my_extra_menu_class"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746"><a href="#">IT Security</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747"><a href="#">Cloud</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748"><a href="#">Virtualization</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750"><a href="#">Data Storage</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751"><a href="#">Data Protection</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752"><a href="#">Networking</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
</ul></div></div>
</div>





</div>
</div>

<div id="wrap" class="p2">
	<div id="leftside" class="inner">

<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
    <!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WWPI - Covering the best in IT since 1980." href="http://wwpi.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Data Storage category archives." href="http://wwpi.com/category/data-storage/" class="taxonomy category"><span property="name">Data Storage</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Breaking News category archives." href="http://wwpi.com/category/data-storage/breaking-news-data-storage/" class="taxonomy category"><span property="name">Breaking News</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Everspin announces production release of 1 and 2 gigabyte nvNITRO NVMe SSDs; sampling of 1-gigabit MRAM product</span><meta property="position" content="4"></span></div>
		
	
		<div class="post" id="post-23033">

			<h1 class="title">Everspin announces production release of 1 and 2 gigabyte nvNITRO NVMe SSDs; sampling of 1-gigabit MRAM product</h1>
<div class="byline">Posted on August 7th, 2017 by Anna Ribeiro</div><BR><BR>
			<div class="entry"><div style="float:right;margin-left:20px;" id="iimg"><img width="400" height="400" src="http://wwpi.com/wp-content/uploads/2017/08/jAwMn5D4_400x400.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="http://wwpi.com/wp-content/uploads/2017/08/jAwMn5D4_400x400.jpg 400w, http://wwpi.com/wp-content/uploads/2017/08/jAwMn5D4_400x400-300x300.jpg 300w, http://wwpi.com/wp-content/uploads/2017/08/jAwMn5D4_400x400-64x64.jpg 64w" sizes="(max-width: 400px) 100vw, 400px" /></div>
				<!-- AddThis Sharing Buttons above --><p><span style="font-weight: 400;">Everspin Technologies announced Monday production release of its nvNITRO line of storage accelerators, designed to deliver extremely fast read and write times with ultra-low latency. Everspin is launching the initial nvNITRO accelerators with 1GB and 2GB capacities, based on 256Mb DDR3 ST-MRAM. The storage accelerators are orderable with </span><span style="font-weight: 400;">pricing starting at US$2,200, </span><span style="font-weight: 400;">and will ship in the fourth quarter of this year. </span></p>
<p><span style="font-weight: 400;">The nvNITRO accelerators operate up to 1.5 million IOPS with 6μs end-to-end latency. Everspin is delivering a half-height, half-length (HHHL) PCIe card as well as U.2 form factors; both support NVMe and memory mapped IO (MMIO) access modes.</span></p>
<p><span style="font-weight: 400;">The </span><span style="font-weight: 400;"> nvNITRO line includes </span><span style="font-weight: 400;">1GB and 2GB storage capacities; PCIe Gen3 x8, half-height, half-length or U.2 form factor; NVMe 1.1+ for block level access; memory mapped IO (MMIO) for byte level access; 6μS ultra-low access latency (as low as 2μS with SPDK drivers); consistent latency (short tail); customer-defined features using own RTL with programmable FPGA; delivers inherently power fail safe; no system enablement required; PCIe peer-to-peer communication for minimum processor overhead and lower latency; ES1GB-N03 and ES2GB-N03 HHHL form factor; and ES1GB-U201 and 2GB ES2GB-U201 U.2 form factor.</span></p>
<p><img class="alignnone size-medium wp-image-23036" src="http://wwpi.com/wp-content/uploads/2017/08/nvNITRO_HHHL_v2-300x122.jpg" alt="" width="300" height="122" srcset="http://wwpi.com/wp-content/uploads/2017/08/nvNITRO_HHHL_v2-300x122.jpg 300w, http://wwpi.com/wp-content/uploads/2017/08/nvNITRO_HHHL_v2.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">Everspin has also begun sampling its new 1-Gigabit Spin Torque Magnetoresistive Random Access Memory (ST-MRAM) with lead customers. This product delivers a high-endurance, persistent memory with a DDR4- compatible interface. These features enable storage system vendors to enhance the reliability and performance of storage devices and systems by delivering protection against power loss without the use of supercapacitors or batteries. </span></p>
<p><span style="font-weight: 400;">Enterprise SSD designers can take advantage of fast persistent memory that is inherently power fail-safe while also reducing write amplification and over-provisioning, common limitations for NAND flash based SSDs.</span></p>
<p><span style="font-weight: 400;">Enterprise storage system vendors can now leverage MRAM’s memory speed in traditional enterprise storage form factors and protocols. Everspin’s ST-MRAM ensures that the data is persistent and power fail safe without the need for supercapacitors or battery backup, saving critical space in storage racks. </span></p>
<p><span style="font-weight: 400;">The high cycle endurance of ST-MRAM also enables unlimited uniform drive writes per day, eliminating the need for complex wear-leveling algorithms that are required in NAND flash-based drives. With Everspin’s ST-MRAM endurance, there is no degradation in read/write performance over time.</span></p>
<p><span style="font-weight: 400;">This high-end performance, combined with consistent ultra-low latency, means that demanding applications such as high frequency financial trading systems can depend on faster, more predictable transaction recording. The read/write speed combined with low latency brings significant value to many storage applications such as database and file system acceleration, online transaction processing log caches, and metadata caching/buffering. </span></p>
<p><span style="font-weight: 400;">The need for higher speed across storage networks and data centers can now be met with the industry’s first all-MRAM storage devices, providing both block access storage, and byte addressable memory functions on the same platform. The PCIe Gen 3, NVMe interface makes it simple to add this capability to existing storage networks and servers without the need for special drivers or operating system changes.</span></p>
<p><span style="font-weight: 400;">“Everspin is proud to announce the production release of our nvNITRO NVMe storage accelerators,” said Phill LoPresti, Everspin’s President and CEO. “We’ve enjoyed building the ecosystem with our partners to make Spin Torque MRAM a reality for today’s storage market.”</span></p>
<p><span style="font-weight: 400;">“Xilinx is pleased to see the combination of production-ready Spin Torque MRAM and our UltraScale FPGAs in the Everspin nvNITRO series. Coupling an ST-MRAM compatible memory controller with extended byte mode capabilities to an NVMe interface inside the Xilinx FPGA significantly reduces latency and simplifies the protection of mission-critical data,” said Manish Muthal, Xilinx Vice President of Data Center.</span></p>
<p><span style="font-weight: 400;">“We are delighted to have co-developed this groundbreaking ST-MRAM nvNITRO Accelerator and are equally excited about its potential to be disruptive in the storage market,” said Mike Rubino, SMART Modular Technologies Vice President of World Wide Engineering.</span></p>
<p><img class="alignnone size-medium wp-image-23035" src="http://wwpi.com/wp-content/uploads/2017/08/EMD4E001G_Spin_Torque_angled_transparent-300x216.jpg" alt="" width="300" height="216" srcset="http://wwpi.com/wp-content/uploads/2017/08/EMD4E001G_Spin_Torque_angled_transparent-300x216.jpg 300w, http://wwpi.com/wp-content/uploads/2017/08/EMD4E001G_Spin_Torque_angled_transparent.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">The 1 Gb MRAM is produced in 28nm CMOS on 300mm wafers in partnership with GLOBALFOUNDRIES, utilizing Everspin’s patented perpendicular magnetic tunnel junction (pMTJ) technology. The rapid development of the 1Gb part is a direct result of the high degree of scalability of the pMTJ, moving from 40nm to 28nm processes in less than one year through partnership with Global Foundries.</span></p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://wwpi.com/2017/08/07/everspin-announces-production-release-of-1-and-2-gigabyte-nvnitro-nvme-ssds-sampling-of-1-gigabit-mram-product/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>							</div>
			
		</div>

		
<!-- You can start editing here. -->

<div id="comments" class="post">

			<!-- If comments are open, but there are no comments. -->

	 </div>
<!-- end comments -->

<div id="respond" class="post">

<h2 class="title">Leave a Reply</h2>
<div class="entry">

<form action="http://wwpi.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="23033" />
</p>

</form>

</div>
</div>
<!-- end respond -->

	
	</div>
	<!-- end content -->

<div id="rightside">
<div id="sidebar">
		

	<ul>
		<li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.riskiq.com/products/community-edition/?utm_source=Banner&amp;utm_medium=WestWorldWide&amp;utm_campaign=PTReg" target="_blank"><img class="size-medium wp-image-22306 aligncenter" src="http://wwpi.com/wp-content/uploads/2017/03/LinkedIn_-300-x-250-28129-1-300x250.png" alt="" width="300" height="250" /></a></div>
		</li><li id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget"><h2 class="widgettitle">CTR Exclusives</h2><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/06/01/the-critical-first-steps-towards-leveraging-the-public-cloud-to-meet-electronically-stored-information-esi-compliance-regulations/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/06/cloud-21048291920-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/06/01/the-critical-first-steps-towards-leveraging-the-public-cloud-to-meet-electronically-stored-information-esi-compliance-regulations/">The Critical First Steps Towards Leveraging the Public Cloud to Meet Electronically Stored Information (ESI) Compliance Regulations</a></h3><div class="entry-meta small"><span class="st-lp-time">9:14 pm</span> <span clss="st-lp-date">01 Jun 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/05/12/five-common-application-bottlenecks-and-recommended-resolutions/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/05/bottleneck-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/05/12/five-common-application-bottlenecks-and-recommended-resolutions/">Five Common Application Bottlenecks and Recommended Resolutions</a></h3><div class="entry-meta small"><span class="st-lp-time">9:26 pm</span> <span clss="st-lp-date">12 May 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/04/25/protected-by-design-how-data-virtualization-can-reduce-data-privacy-risk/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/04/v-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/04/25/protected-by-design-how-data-virtualization-can-reduce-data-privacy-risk/">Protected by Design &#8211; How Data Virtualization Can Reduce Data Privacy Risk</a></h3><div class="entry-meta small"><span class="st-lp-time">6:53 pm</span> <span clss="st-lp-date">25 Apr 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/02/14/managing-cloud-infrastructure-to-prevent-security-gaps/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/02/wpid-thumbnail-0b73dd5bc5a52713f8bb3f1d09e8aa57-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/02/14/managing-cloud-infrastructure-to-prevent-security-gaps/">Managing Cloud Infrastructure to Prevent Security Gaps</a></h3><div class="entry-meta small"><span class="st-lp-time">1:48 am</span> <span clss="st-lp-date">14 Feb 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/02/02/challenges-of-using-virtual-machines-as-cloud-storage/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/02/cloud-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/02/02/challenges-of-using-virtual-machines-as-cloud-storage/">Challenges of Using Virtual Machines As Cloud Storage</a></h3><div class="entry-meta small"><span class="st-lp-time">2:08 am</span> <span clss="st-lp-date">02 Feb 2017</span></div></div></div></div></li>				<li id="custom-post-type-recent-posts-2" class="widget widget_recent_entries">				<h2 class="widgettitle">White Papers</h2>				<ul>
									<li><a href="http://wwpi.com/whitepaper/balabit-it-security/">BalaBit IT Security</a>
										</li>
									<li><a href="http://wwpi.com/whitepaper/blustor/">BluStor</a>
										</li>
									<li><a href="http://wwpi.com/whitepaper/zerto/">Zerto</a>
										</li>
									<li><a href="http://wwpi.com/whitepaper/elastica/">Elastica</a>
										</li>
								</ul>
				</li>				<li id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8343112980709505"
     data-ad-slot="3049314735"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>     

	</ul>
</div>
<!-- end sidebar --></div>

<div style="clear:both;"></div>

</div>

<div id="footer">
<div id="wrap" class="p2">


<div id="fbox">
<h1>WWPI NEWS</h1>
<div class="bottommenu"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746"><a href="#">IT Security</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747"><a href="#">Cloud</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748"><a href="#">Virtualization</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750"><a href="#">Data Storage</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751"><a href="#">Data Protection</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752"><a href="#">Networking</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
</ul></div></div>

<div id="fbox">
<h1>THE NETWORK</h1>
<div class="my_extra_menu_class"><ul id="menu-footer-menu" class="menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-365"><a href="http://wwpi.com/">Home</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="http://wwpi.com/about-ctr/">About CTR</a></li>
<li id="menu-item-20249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20249"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://wwpi.com/ctr-awards/">CTR Awards</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="http://wwpi.com/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://wwpi.com/writers-guidelines/">Writer’s Guidelines</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://wwpi.com/contact-us/">Contact Us</a></li>
</ul></div></div>

<div id="fbox">
<h1>WWPI SOCIAL</h1>
<ul>
<li class="fb"><a href="https://www.facebook.com/Computer-Technology-Review-249311961760109/">Like us on Facebook</a></li>
<li class="linkedin"><a href="http://ie.linkedin.com/company/westworld-productions-inc-">Join us on Linkedin</a></li>
<li class="twitter"><a href="http://twitter.com/CompTechReview">Follow us on Twitter</a></li>
<li class="email"><a href="mailto:info@wwpi.com">Send us an Email</a></li>
</ul>
</div>

<div id="fbox">
<h1>WWPI NEWSLETTER</h1>
<form action="//wwpi.us13.list-manage.com/subscribe/post?u=edee3e9f738b9dc0565eafbbd&amp;id=163a0683dc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="text" placeholder="Enter Email Address..." name="EMAIL"  id="s" />
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="background:#f36916;border:0;text-align:center;color:#ffffff;">
</div>

<div style="clear:both;"></div>
<BR>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8343112980709505"
     data-ad-slot="3959189530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<BR>


<div id="copy">© 2017 Computer Technology Review | A WestWorldWide, LLC Publication | All Rights Reserved. <BR>
Reproduction in whole or in part in any form or medium without express written permission of WestWorldWide, LLC is strictly prohibited.</div>

</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1518948-1', 'auto');
  ga('send', 'pageview');

</script>

	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><center><img src="/wp-content/uploads/2016/04/logo.png" style="height:43px;"></center></div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="http://wwpi.com">WWPI &#8211; Covering the best in IT since 1980</a></h3>
	<nav class="shiftnav-nav"><ul id="menu-top-menu-3" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">IT Security</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Cloud</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Virtualization</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Data Storage</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Data Protection</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Networking</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258 shiftnav-depth-0"><a class="shiftnav-target"  href="http://wwpi.com/white-papers/">White Papers</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-8d5c37bae8874d1237a72afd69589445","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8d5c37bae8874d1237a72afd69589445 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://wwpi.com/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wwpi.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"900","v":"1.6.1.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.6.1.2'></script>
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--wp_footer--></body>
</html>