<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head profile="http://gmpg.org/xfn/11">

<meta name="viewport" content="width=device-width" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' /> 


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>WWPI &#8211; Covering the best in IT since 1980  &raquo; Blog Archive   &raquo; NetApp adopts T6 unified wire adapters for AFF A700 all-flash and FAS9000 hybrid storage systems</title>
<meta name="generator" content="WordPress 4.9.4" /><!-- leave this for stats -->
<link rel="stylesheet" href="http://wwpi.com/wp-content/themes/vanquishla_theme/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="WWPI &#8211; Covering the best in IT since 1980 RSS Feed" href="http://wwpi.com/feed/" />
<link rel="pingback" href="http://wwpi.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WWPI - Covering the best in IT since 1980 &raquo; NetApp adopts T6 unified wire adapters for AFF A700 all-flash and FAS9000 hybrid storage systems Comments Feed" href="http://wwpi.com/2018/03/19/netapp-adopts-t6-unified-wire-adapters-for-aff-a700-all-flash-and-fas9000-hybrid-storage-systems/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwpi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://wwpi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='http://wwpi.com/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.53' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='http://wwpi.com/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.53' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='http://wwpi.com/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://wwpi.com/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://wwpi.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://wwpi.com/wp-content/plugins/latest-posts/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://wwpi.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/dropdown-menu-widget/scripts/include.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.53'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.53'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<link rel='https://api.w.org/' href='http://wwpi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wwpi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwpi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cavium Technologies powers end-to-end NVMe over Fabrics offerings; expands partnerships to push OCP NIC 3.0' href='http://wwpi.com/2018/03/19/cavium-technologies-powers-end-to-end-nvme-over-fabrics-offerings-expands-partnerships-to-push-ocp-nic-3-0/' />
<link rel='next' title='Wiwynn debuts PCIe Gen4 enabled compute accelerator with Broadcom’s PEX88000 PCIe Gen4 Switch line' href='http://wwpi.com/2018/03/19/wiwynn-debuts-pcie-gen4-enabled-compute-accelerator-with-broadcoms-pex88000-pcie-gen4-switch-line/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://wwpi.com/2018/03/19/netapp-adopts-t6-unified-wire-adapters-for-aff-a700-all-flash-and-fas9000-hybrid-storage-systems/" />
<link rel='shortlink' href='http://wwpi.com/?p=24307' />
<link rel="alternate" type="application/json+oembed" href="http://wwpi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwwpi.com%2F2018%2F03%2F19%2Fnetapp-adopts-t6-unified-wire-adapters-for-aff-a700-all-flash-and-fas9000-hybrid-storage-systems%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wwpi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwwpi.com%2F2018%2F03%2F19%2Fnetapp-adopts-t6-unified-wire-adapters-for-aff-a700-all-flash-and-fas9000-hybrid-storage-systems%2F&#038;format=xml" />

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:900px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:899px){ #headbox{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<script>var wp_posts_carousel_url="http://wwpi.com/wp-content/plugins/wp-posts-carousel/";</script>

<!-- Dropdown Menu Widget Styles by shailan (http://metinsaylan.com) v1.9.6 on wp4.9.4 -->
<link rel="stylesheet" href="http://wwpi.com/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<style type="text/css" media="all">
	ul.dropdown { white-space: nowrap; }
	/** Show submenus */
	ul.dropdown li:hover > ul, ul.dropdown li.hover ul{ display: block; }

	/** Show current submenu */
	ul.dropdown li.hover ul, ul.dropdown ul li.hover ul, ul.dropdown ul ul li.hover ul, ul.dropdown ul ul ul li.hover ul, ul.dropdown ul ul ul ul li.hover ul , ul.dropdown li:hover ul, ul.dropdown ul li:hover ul, ul.dropdown ul ul li:hover ul, ul.dropdown ul ul ul li:hover ul, ul.dropdown ul ul ul ul li:hover ul { display: block; }

			
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>
<!-- /Dropdown Menu Widget Styles -->

 <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-8d5c37bae8874d1237a72afd69589445","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8d5c37bae8874d1237a72afd69589445" async="async"></script><link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
</head>
<body topmargin="0"> 


<div id="headbox">
<div id="wrap">


<div id="toplogo">
<a href="/"><img src="/wp-content/uploads/2016/04/logo.png" border="0"></a>
</div>


<div id="awards">
<a href="/ctr-awards/"><img src="/wp-content/uploads/2016/03/awards.png"></a>
</div>

<div id="topsearch">
<form method="get" id="searchform" action="http://wwpi.com/">
<input type="text" placeholder="Search Website..." name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search"  style="display:none;"/>
</form>
</div>


<div id="topsocial">
<ul>
<li><a href="https://www.facebook.com/Computer-Technology-Review-249311961760109/"><img src="/wp-content/uploads/2016/03/s-f.png"></a></li>
<li><a href="http://twitter.com/CompTechReview><img src="/wp-content/uploads/2016/03/s-t.png"></a></li>
<li><a href="http://ie.linkedin.com/company/westworld-productions-inc-"><img src="/wp-content/uploads/2016/03/s-link.png"></a></li>
<li><a href="mailto:info@wwpi.com"><img src="/wp-content/uploads/2016/03/s-e.png"></a></li>
</ul>
</div>






<div style="clear:both;"></div>

<div id="navi"><div class="widget shailan-dropdown-menu-widget">
<div class="shailan-dropdown-menu" >
<div id="shailan-dropdown-wrapper--1" >
	<div align="left" class="dropdown-horizontal-container dm-align-left clearfix"><div class="menu-alignment-wrap"><ul id="menu-top-menu" class="dropdown dropdown-horizontal dropdown-align-left"><li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746"><a href="#">IT Security</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747"><a href="#">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748"><a href="#">Virtualization</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750"><a href="#">Data Storage</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751"><a href="#">Data Protection</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752"><a href="#">Networking</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-20258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
</ul></div></div></div> 
</div>              </div>        <div style="display:none !important;"><div class="my_extra_menu_class"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746"><a href="#">IT Security</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747"><a href="#">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748"><a href="#">Virtualization</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750"><a href="#">Data Storage</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751"><a href="#">Data Protection</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752"><a href="#">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
</ul></div></div>
</div>





</div>
</div>

<div id="wrap" class="p2">
	<div id="leftside" class="inner">

<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
    <!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WWPI - Covering the best in IT since 1980." href="http://wwpi.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Data Storage category archives." href="http://wwpi.com/category/data-storage/" class="taxonomy category"><span property="name">Data Storage</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Breaking News category archives." href="http://wwpi.com/category/data-storage/breaking-news-data-storage/" class="taxonomy category"><span property="name">Breaking News</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">NetApp adopts T6 unified wire adapters for AFF A700 all-flash and FAS9000 hybrid storage systems</span><meta property="position" content="4"></span></div>
		
	
		<div class="post" id="post-24307">

			<h1 class="title">NetApp adopts T6 unified wire adapters for AFF A700 all-flash and FAS9000 hybrid storage systems</h1>
<div class="byline">Posted on March 19th, 2018 by Anna Ribeiro</div><BR><BR>
			<div class="entry"><div style="float:right;margin-left:20px;" id="iimg"><img width="400" height="400" src="http://wwpi.com/wp-content/uploads/2018/03/rQ6-qxa_400x400.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="http://wwpi.com/wp-content/uploads/2018/03/rQ6-qxa_400x400.jpg 400w, http://wwpi.com/wp-content/uploads/2018/03/rQ6-qxa_400x400-300x300.jpg 300w, http://wwpi.com/wp-content/uploads/2018/03/rQ6-qxa_400x400-64x64.jpg 64w" sizes="(max-width: 400px) 100vw, 400px" /></div>
				<div class="at-above-post addthis_tool" data-url="http://wwpi.com/2018/03/19/netapp-adopts-t6-unified-wire-adapters-for-aff-a700-all-flash-and-fas9000-hybrid-storage-systems/"></div><p><span style="font-weight: 400;">Chelsio Communications, provider of high performance Ethernet unified wire adapters and ASICs for storage networking, virtualized enterprise datacenters, cloud service installations, and cluster computing environments, announced on Monday that NetApp has selected T6 Unified Wire adapters for its AFF A700 all-flash and FAS9000 hybrid storage systems. </span></p>
<p><span style="font-weight: 400;">The AFF A700 all-flash array delivers improved performance in a compact form factor to modernize IT for demanding enterprise applications, analytic workloads, and cloud integration, while the FAS9000 hybrid flash system delivers a new approach to storage with an integrated combination of scalable, high-performance hardware and adaptive storage software to support existing workloads as well as new applications.</span></p>
<p><span style="font-weight: 400;">Chelsio T6 Unified Wire adapters deliver high performance Ethernet interfaces, scaling to deliver up to 100Gbps wire speed bandwidth, ultra-low latency, and high message processing capacity. With a comprehensive suite of offloaded storage, compute and networking protocols – including iWARP (RDMA/TCP), TCP/IP, UDP/IP, NVMe over Fabrics, iSCSI, FCoE,  T10‐DIX, IPSec, TLS/SSL, DTLS, Traffic Management, and Classification – T6 enables network convergence and provides unprecedented performance in hybrid flash storage environments, while dramatically increasing host system efficiency and lowering communication overhead.</span></p>
<p><span style="font-weight: 400;">The NetApp AFF A700 system, designed for high performance and configuration flexibility, is optimized for midrange all-flash configurations. The system is easy to set-up in under 10 minutes, has excellent serviceability, and has an intelligent modular design that enhances reliability, availability, and serviceability, and simplifies future upgrades. </span></p>
<p><span style="font-weight: 400;">The AFF A700 system delivers support for 12Gb SAS-3 storage connection, optimizing the infrastructure for flash, in addition to 40Gb Ethernet with iWARP RDMA support. Use of iWARP RDMA enables ease of deployment and interoperability with 100 percent of the switch infrastructure.</span></p>
<p><span style="font-weight: 400;">The NetApp FAS9000 provides fabric-attached storage (FAS) system that NetApp has ever created, and its intelligent modular design enhances reliability, availability, and serviceability. With proven agility and data management capabilities, the FAS9000 has the flexibility to keep up with changing business needs while delivering on core IT requirements.  </span></p>
<p><span style="font-weight: 400;">The modular design of the FAS9000 offers superior upgradability and flexibility. Each HA pair includes dual controllers and four independent slots for NVMe flash, while also enabling high-performance Ethernet ports with iWARP RDMA capability. </span></p>
<p><span style="font-weight: 400;">&#8220;NetApp has delivered historic leadership with regard to storage performance, connectivity, and efficiency,&#8221; said Octavian Tanase, Senior Vice President, ONTAP Software and Solutions Group at NetApp. &#8220;We are pleased to work with Chelsio to deliver high-performance network connections and innovative new protocols to our customers in AFF A700 / A700s all-flash and FAS9000 hybrid storage systems.&#8221;</span></p>
<p><span style="font-weight: 400;">&#8220;Chelsio T6 Unified Wire delivers the highest-performance and most efficient options for the industry-leading storage protocol offload technologies,&#8221; said Kianoosh Naghshineh, CEO at Chelsio Communications. &#8220;T6 in combination with NetApp&#8217;s leading AFF A700 all-flash and FAS9000 hybrid storage arrays, has enabled highly differentiated solutions for the industry.&#8221;</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://wwpi.com/2018/03/19/netapp-adopts-t6-unified-wire-adapters-for-aff-a700-all-flash-and-fas9000-hybrid-storage-systems/"></div><!-- AddThis Share Buttons generic via filter on the_content -->							</div>
			
		</div>

		
<!-- You can start editing here. -->

<div id="comments" class="post">

			<!-- If comments are open, but there are no comments. -->

	 </div>
<!-- end comments -->

<div id="respond" class="post">

<h2 class="title">Leave a Reply</h2>
<div class="entry">

<form action="http://wwpi.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="24307" />
</p>

</form>

</div>
</div>
<!-- end respond -->

	
	</div>
	<!-- end content -->

<div id="rightside">
<div id="sidebar">
		

	<ul>
		<li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.riskiq.com/products/community-edition/?utm_source=Banner&amp;utm_medium=WestWorldWide&amp;utm_campaign=PTReg" target="_blank"><img class="size-medium wp-image-22306 aligncenter" src="http://wwpi.com/wp-content/uploads/2017/03/LinkedIn_-300-x-250-28129-1-300x250.png" alt="" width="300" height="250" /></a></div>
		</li><li id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget"><h2 class="widgettitle">CTR Exclusives</h2><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://wwpi.com/2018/01/06/large-organizations-not-yet-able-to-secure-their-complex-it-environments/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2018/01/network-security-free-online-training-64x64.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2018/01/06/large-organizations-not-yet-able-to-secure-their-complex-it-environments/">Large Organizations Not Yet Able to Secure their Complex IT Environments</a></h3><div class="entry-meta small"><span class="st-lp-time">12:03 am</span> <span clss="st-lp-date">06 Jan 2018</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/10/25/the-state-of-digital-defense/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/10/Pirate-button-on-computer-011-64x64.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/10/25/the-state-of-digital-defense/">The State of Digital Defense</a></h3><div class="entry-meta small"><span class="st-lp-time">8:04 pm</span> <span clss="st-lp-date">25 Oct 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/06/01/the-critical-first-steps-towards-leveraging-the-public-cloud-to-meet-electronically-stored-information-esi-compliance-regulations/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/06/cloud-21048291920-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/06/01/the-critical-first-steps-towards-leveraging-the-public-cloud-to-meet-electronically-stored-information-esi-compliance-regulations/">The Critical First Steps Towards Leveraging the Public Cloud to Meet Electronically Stored Information (ESI) Compliance Regulations</a></h3><div class="entry-meta small"><span class="st-lp-time">9:14 pm</span> <span clss="st-lp-date">01 Jun 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/05/12/five-common-application-bottlenecks-and-recommended-resolutions/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/05/bottleneck-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/05/12/five-common-application-bottlenecks-and-recommended-resolutions/">Five Common Application Bottlenecks and Recommended Resolutions</a></h3><div class="entry-meta small"><span class="st-lp-time">9:26 pm</span> <span clss="st-lp-date">12 May 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://wwpi.com/2017/04/25/protected-by-design-how-data-virtualization-can-reduce-data-privacy-risk/"><img width="64" height="64" src="http://wwpi.com/wp-content/uploads/2017/04/v-64x64.jpeg" class="img-responsive wp-post-image" alt="" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://wwpi.com/2017/04/25/protected-by-design-how-data-virtualization-can-reduce-data-privacy-risk/">Protected by Design &#8211; How Data Virtualization Can Reduce Data Privacy Risk</a></h3><div class="entry-meta small"><span class="st-lp-time">6:53 pm</span> <span clss="st-lp-date">25 Apr 2017</span></div></div></div></div></li>				<li id="custom-post-type-recent-posts-2" class="widget widget_recent_entries">				<h2 class="widgettitle">White Papers</h2>				<ul>
									<li><a href="http://wwpi.com/whitepaper/balabit-it-security/">BalaBit IT Security</a>
										</li>
									<li><a href="http://wwpi.com/whitepaper/blustor/">BluStor</a>
										</li>
									<li><a href="http://wwpi.com/whitepaper/zerto/">Zerto</a>
										</li>
									<li><a href="http://wwpi.com/whitepaper/elastica/">Elastica</a>
										</li>
								</ul>
				</li>				<li id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8343112980709505"
     data-ad-slot="3049314735"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>     

	</ul>
</div>
<!-- end sidebar --></div>

<div style="clear:both;"></div>

</div>

<div id="footer">
<div id="wrap" class="p2">


<div id="fbox">
<h1>WWPI NEWS</h1>
<div class="bottommenu"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746"><a href="#">IT Security</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747"><a href="#">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748"><a href="#">Virtualization</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750"><a href="#">Data Storage</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751"><a href="#">Data Protection</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752"><a href="#">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
</ul></div></div>

<div id="fbox">
<h1>THE NETWORK</h1>
<div class="my_extra_menu_class"><ul id="menu-footer-menu" class="menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-365"><a href="http://wwpi.com/">Home</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="http://wwpi.com/about-ctr/">About CTR</a></li>
<li id="menu-item-20249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20249"><a href="http://wwpi.com/white-papers/">White Papers</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://wwpi.com/ctr-awards/">CTR Awards</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="http://wwpi.com/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://wwpi.com/writers-guidelines/">Writer’s Guidelines</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://wwpi.com/contact-us/">Contact Us</a></li>
</ul></div></div>

<div id="fbox">
<h1>WWPI SOCIAL</h1>
<ul>
<li class="fb"><a href="https://www.facebook.com/Computer-Technology-Review-249311961760109/">Like us on Facebook</a></li>
<li class="linkedin"><a href="http://ie.linkedin.com/company/westworld-productions-inc-">Join us on Linkedin</a></li>
<li class="twitter"><a href="http://twitter.com/CompTechReview">Follow us on Twitter</a></li>
<li class="email"><a href="mailto:info@wwpi.com">Send us an Email</a></li>
</ul>
</div>

<div id="fbox">
<h1>WWPI NEWSLETTER</h1>
<form action="//wwpi.us13.list-manage.com/subscribe/post?u=edee3e9f738b9dc0565eafbbd&amp;id=163a0683dc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="text" placeholder="Enter Email Address..." name="EMAIL"  id="s" />
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="background:#f36916;border:0;text-align:center;color:#ffffff;">
</div>

<div style="clear:both;"></div>
<BR>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8343112980709505"
     data-ad-slot="3959189530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<BR>


<div id="copy">© 2017 Computer Technology Review | A WestWorldWide, LLC Publication | All Rights Reserved. <BR>
Reproduction in whole or in part in any form or medium without express written permission of WestWorldWide, LLC is strictly prohibited.</div>

</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1518948-1', 'auto');
  ga('send', 'pageview');

</script>

	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><center><img src="/wp-content/uploads/2016/04/logo.png" style="height:43px;"></center></div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="http://wwpi.com">WWPI &#8211; Covering the best in IT since 1980</a></h3>
	<nav class="shiftnav-nav"><ul id="menu-top-menu-3" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20746 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">IT Security</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/2016/04/07/mi3-security/">Mobile App Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/it-security/breaking-news/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/it-security/exclusives-it-security/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20747 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Cloud</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/cloud/breaking-news-cloud/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/cloud/exclusives-cloud/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20748 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Virtualization</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/virtualization/breaking-news-virtualization/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/virtualization/exclusives-virtualization/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="http://wwpi.com/category/data-backup/">Data Backup</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-backup/breaking-news-data-backup/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-backup/exclusives-data-backup/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20750 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Data Storage</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-storage/breaking-news-data-storage/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-storage/exclusives-data-storage/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20751 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Data Protection</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-protection/breaking-news-data-protection/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/data-protection/exclusives-data-protection/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20752 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="#">Networking</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/networking/breaking-news-networking/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 shiftnav-depth-1"><a class="shiftnav-target"  href="http://wwpi.com/category/networking/exclusives/">Exclusives</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20258 shiftnav-depth-0"><a class="shiftnav-target"  href="http://wwpi.com/white-papers/">White Papers</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript' src='http://wwpi.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wwpi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"900","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwpi.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://wwpi.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>